Point to Point lease line configuration and tips

by Mohan 2012-09-22 09:43:39

<h2>Point to Point lease line configuration and tips</h2>


Current configuration:

version 12.0

service timestamps debug uptime

service timestamps log uptime

no service password-encryption

!

hostname A-cisco

!

username B-cisco password 0 Jonn

!

interface SeriaIO/0

ip address 1.1. I.I 255.0.0.0 encapsulation ppp

ppp authentication chap

!

line con 0

transport input none

line aux 0

line vty 0 4

no login

!

end





Current configuration:

version 12.0

service timestamps debug uptime

service timestamps log uptime

no service password-encryption

!

hostname B-cisco

!

username A-cisco password 0 Jonn

!

interface SeriaIO/0

ip address 1.1. I.2 255.0.0.0 encapsulation ppp

ppp authentication chap

!

ip classless

no ip http server

!

line con 0

transport input none

line aux 0

line vty 0 4

no login

!

end

Tagged in:

555
like
0
dislike
0
mail
flag

You must LOGIN to add comments